福樹 / 福樹私藏 / 福樹潛伏漲停指標公式

0 0

   

福樹潛伏漲停指標公式

2014-06-24  福樹

福樹潛伏漲停指標公式

A3:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,20))/EMA(CLOSE,20)); 
A4:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A3); 
金線王:=EMA(A4,200)*1.118 ,LINETHICK2,COLORYELLOW;
LC:=REF(CLOSE,1);
操作線:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100,COLORWHITE,LINETHICK2;
DFO:=(C-REF(C,1))/REF(C,1)*100<-5;
存在:=EXIST(DFO,3);
潛伏:存在 AND 操作線<5 AND C>金線王,STICK,LINETHICK2;
DRAWTEXT(潛伏=1,0.8,'---潛伏'),COLORYELLOW;

通達信潛伏漲停指標公式

    本站是提供個人知識管理的網絡存儲空間,所有內容均由用戶發布,不代表本站觀點。如發現有害或侵權內容,請點擊這里 或 撥打24小時舉報電話:4000070609 與我們聯系。

    猜你喜歡

    0條評論

    發表

    請遵守用戶 評論公約

    類似文章 更多
    喜歡該文的人也喜歡 更多

    vr赛车开奖官网 恒信金通配资 澳洲幸运5几分钟开一期 长春麻将技巧具体分析 江苏e球彩足球开奖 1分快3和值大小技巧准 26选5中奖概率 股票投资公司 德甲分析 湖南丫丫麻将客服 浙江快乐十二选五开 辽宁35选7中3个号多少钱 环球网校app 欢乐电玩城破解版 95至尊棋牌最新安卓版下载 江西11选5开奖结果 最新信阳申城扳倒赢下载